Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 30.

25.02.2006, 18:17

Forenbeitrag von: »Toxid2526«

Größere dateien schneller löschen

danke leute, hat mir weitergeholfen habe durch zufall heute noch den ROX-Filer gefunden. mit den geht das auch recht gut.

25.02.2006, 13:23

Forenbeitrag von: »Toxid2526«

Größere dateien schneller löschen

Hallo Leute, ich habe da ein kleines Problem. Ich arbeite hier öfters mal mit Größeren dateien so im 2-10GB Format. Gibt es eine möglischkeit diese dateien schneller von der platte zu löschen. Ich habe jetzt z.B. hier ein 2,8GB großes video. Das löschen geht jetzt schon seit 5 min. aber er ist immer noch nicht fertig. Mein Rechner: SuSE Linux 10.0 ca 380MB DDR-Ram AMD Athlon 2000+ Kernel: 2.6.13-15-default Dateien Browse ich mit Konqueror

07.02.2006, 07:06

Forenbeitrag von: »Toxid2526«

Archivierungs software für Teilarchive

Hi Leute, entweder bin cih blint und finde in Ark die Option nciht ein Teilarchiv zu erstellen oder es kann das nicht. Mit welcher Software könnte ich teilarchive erstellen? Achja und bevor ich noch einen 2ten Thread aufmache kann ich auch gleich in eins fragen warum meine entpackten daten weider gelöscht werden wenn diese Password geschützt sind und ich das password bei Ark eingegeben hatte.... MfG Toxid2526

24.01.2006, 15:15

Forenbeitrag von: »Toxid2526«

Gamma Probleme in KDE auf Notebook

Hallo Leute, ich habe mir mals aus spaß ander freude mal Slackware auf meinen 360Mhz Notebook gehauen. Läuft auch ganz nett, nur hat mit Slackware während der installation die Auflösung auf 1024x768 gehauen. Nur macht mein Display nut bis 800x60 mit. Ich kann zwar in KDE was machen. Das habe ich auch indem ich versucht habe die Auflösung auf 800x600 zu stellen doch seit dem ich das getan habe ist der Bildschirm extrem dunkel. Wie und wo kann ich die Gamma einstellungen machen? Das was ich gefund...

02.01.2006, 17:52

Forenbeitrag von: »Toxid2526«

Motorola E1000 - Datenübertragung via USB

Hi, versuch es mal mit Moto4lin ich habe es selber noch nicht getestet. Scheint aber zu funktionieren. viel glück

27.12.2005, 16:26

Forenbeitrag von: »Toxid2526«

SuSE 10.0 iPOD 4G Komplett aushängen?

Hallo Leute, ich melde mich mich auch mal seit langerzeit mal wieder *g* Ich habe mir mitlerweile einen iPOD gegönnt. Ich habe den an meinen Rechner angeschlossen. SuSE hat ihn erkannt und ich konnte sauber drauf zugreifen. GTKPod funtzt auch. Nur habe ich jetzt den in einer Dockingstation mit Line-In ausgang. Also muss ich den iPOD vom System lösen und dann kann ich erst wieder mit ihm Musik abspielen. Nur möchte ich jetzt nicht immer das Sync kabel rausreißen aus dem Dock. Bei Windows würd eic...

17.05.2004, 21:20

Forenbeitrag von: »Toxid2526«

SuSE 9.0 trennt verbindung nachdem ein Computer im Netzwerk gestartet o. runtergefahren wurde

Ich baue die verbindung mit kInternet auf und eine lerlaufzeit habe ich nciht an zumindest habe es da auf 0 Stehen

17.05.2004, 14:14

Forenbeitrag von: »Toxid2526«

SuSE 9.0 trennt verbindung nachdem ein Computer im Netzwerk gestartet o. runtergefahren wurde

Der Server hat die IP 192.168.0.1 Sub. 255.255.255.0 WinRechner1: 192.168.0.2 Sub. 255.255.255.0 Win Rechner3 192.168.0.3 Sub. 255.255.255.0 .... Der Server läuft als File und Print server über Samba im netzwerk. Die adneren rechner sind alles clients keiner hat irgent ein server am laufen sprich kein (ftp,http,....) geht das so? oder nochmehr?

17.05.2004, 13:49

Forenbeitrag von: »Toxid2526«

SuSE 9.0 trennt verbindung nachdem ein Computer im Netzwerk gestartet o. runtergefahren wurde

HI, der Server hat eine Fritz DSL Karte drinne und noch eine Netzwerkkarte von D-Link. Dieser konnektet ins internet und ist gataway für ie WinRechner

16.05.2004, 22:21

Forenbeitrag von: »Toxid2526«

mit Windows Workstation über Linux-Gateway ins Internet

oder mal nachschauen ob die Firewall richtig eingestellt ist. *G* MFG Toxid

16.05.2004, 22:18

Forenbeitrag von: »Toxid2526«

SuSE 9.0 trennt verbindung nachdem ein Computer im Netzwerk gestartet o. runtergefahren wurde

Hallo Leute, habe leider schon wieder ein problem was mich mitlerweile zur weislgut bringt. Ich habe einen SuSE 9.0 Server und 3 WinXP Prof rechner im Netzwerk am laufen. Über den Server wird die internetverbindung aufgebaut. Aber sobald ein Computer ins Netzwerk kommt oder geht so nach ca. 5 min. wird die internet verbindung getrennt. Wenn alle rechner im netzwerk sind und dann der server neu gestartet wird geht alles 1A aber sobald ein Computer wieder ausgeschaltet wird. Woran kann das liegen?...

02.05.2004, 01:12

Forenbeitrag von: »Toxid2526«

SuSE 9.0 HP Drucker und Samba im Windows Netzwerk

Hallo Leute, ich habe jetzt entlich meinen Linux Server am laufen. Da habe ich heute dann noch einen Drucker drann angeschlossen doch sobald ich den mit Samba fürs netzwerk freigebe mekkert Windows das er keinen zugriff drauf hat und auch keine verbindung aufbauen kann. Ich habe bei google schon gesucht doch die antworten die ich finden konnte haben irgentiwe nicht wirklich geholfen. hier meine smb.conf datei # smb.conf is the main Samba configuration file. You find a full commented # version at...

01.05.2004, 14:12

Forenbeitrag von: »Toxid2526«

RE: Wie kann ich peer tastendruck in die Textorientierte oberfläche wächseln?

Zitat Original von Toxid2526 Gut währe es wenn ich den Server nicht erst neu starten muss. Habe ich doch geschrieben ob es denn möglichwähre soetwas ohne neustart zu machen. *g*

30.04.2004, 19:35

Forenbeitrag von: »Toxid2526«

Wie kann ich peer tastendruck in die Textorientierte oberfläche wächseln?

Hallo Leute, habe jetzt entlichmal meinen Server am laufen mit SuSE 9.0 und wollte euch fragen wie ich mit einer Tastenkombi in die textbasierende Oberfläche komme das dann der server nicht so viel rechnen muss wegen den ganzengrafiken. Gut währe es wenn ich den Server nicht erst neu starten muss. Danke schonmal mfG Toxid2526

11.01.2004, 22:17

Forenbeitrag von: »Toxid2526«

SuSE 9.0 und Quake 3 Arena mit update 1.32b

@ Pharao ne nach anderen updates habe ich nicht geschaut da ich es von id software direkt runtergeladen habe aber ich kann ja mal schauen. @ kernelpanic Sonst habe ich Sound und der ist Super die Boxen sin an da ich den KDE Sound kurz dafor noch gehört habe MfG Toxid

11.01.2004, 14:06

Forenbeitrag von: »Toxid2526«

SuSE 9.0 und Quake 3 Arena mit update 1.32b

Habe grade mal Q3 Arena installiert mit den neuen update. Doch leider habe ich kein Sound woran kann das Liegen? MfG Toxid

09.01.2004, 06:29

Forenbeitrag von: »Toxid2526«

WineX 3.2

ja schon aber das stört mich sehr das das sich langer als 15min. hinzieht wenn es so laangsam abgespiellt wird wie bei mir. Und wenn ich das Game Zocken will will ich draufklicken und anfangen.

08.01.2004, 22:02

Forenbeitrag von: »Toxid2526«

WineX 3.2

ja aber wieso stocken die Videos immer so? Im spiel nicht aber beim vorschau Video von Rockstargames z.B.

07.01.2004, 00:16

Forenbeitrag von: »Toxid2526«

welches linux

Ich bin mit Mandrake 9 angefangen und dan auf SuSE umgestiegen. Das finde ich ganz super so weil als noob kam ich damit klar. das war so bei mir 1. Mandrake 2. SuSE 9.0